<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Francis, The Illuminated Tyrant of Rome? | The Deus Ex Machina Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sarmaticusblog.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="The Deus Ex Machina Blog &raquo; Feed" href="https://sarmaticusblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Deus Ex Machina Blog &raquo; Comments Feed" href="https://sarmaticusblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Deus Ex Machina Blog &raquo; Francis, The Illuminated Tyrant of&nbsp;Rome? Comments Feed" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVU+1yAiEMfKGmjNbaX50+C3DxLhouzAGevr1wV2v9GGr/MFnYTZYE1OjBSh+xj8ol8Jxa6oMavRUHwRHj8Qa92hBe1GMZ0w6D2mL02u5gQnd0w9Je6sjQ6CaolsVofo5rOx1RJ9gva1YG5ExrwEuIN6gmszJg3ndex8Jw2JBGRpdpNdlITYu5TqZ8xxDxUJU4vz4XKmGXO1Z1Ng/BGD9gCJBXR8lB7LK3P27kivt5GpPBq51ZSqqXSFkdfoK7nHMp5ZM5j0CFeGR8hki9nckwXaPmNyQT7EA+UnGzEWYZa/xO9jiAScZwLvrY0YNJYcqnsiME1qOK6Hx5If9IsNEWTc4wtdHI4XllEEuaYW73b1ATtyjAYnVpyxWADWsa6l+h/KMcttP4L7CIvtzn4n35sX5bLVbr7QmNXYid?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjl0KwkAMhC9kDNUWn8SzpNvtNpJuyial17eCIv5QfJoZmG8YXCYImj1mx3GGSebE2ZCCs+aWysvtg9kOf9cnNYdeiAvaQIVzeuoWZRqYBESTvocvyIc4RsOhxiTakmytLtyl6IZr5eEhFe6AcgfC5v+w7XrDgKFXEV0+4n3gMp6r5tCcqqaujtcbOKJ4uw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sarmaticusblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='US Conference of Catholic FrancisBishops Nabothising For&nbsp;Votes&#8230;' href='https://sarmaticusblog.wordpress.com/2018/06/26/us-conference-of-catholic-francisbishops-nabothising-for-votes/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/" />
<link rel='shortlink' href='https://wp.me/p3L771-2El' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsarmaticusblog.wordpress.com%2F2018%2F06%2F27%2Ffrancis-the-illuminated-tyrant-of-rome%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsarmaticusblog.wordpress.com%2F2018%2F06%2F27%2Ffrancis-the-illuminated-tyrant-of-rome%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Francis, The Illuminated Tyrant of Rome?" />
<meta property="og:url" content="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/" />
<meta property="og:description" content="Today we stay with a secular grounded theme. Your humble blogger understands that this blog is dedicated to &#8220;the Restoration of all things in Christ&#8221;, yet most of the action is in the P…" />
<meta property="article:published_time" content="2018-06-27T09:37:55+00:00" />
<meta property="article:modified_time" content="2018-06-27T09:37:55+00:00" />
<meta property="og:site_name" content="The Deus Ex Machina Blog" />
<meta property="og:image" content="https://sarmaticusblog.files.wordpress.com/2018/06/masons-everywhere.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="535" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@S_Armaticus" />
<meta name="twitter:text:title" content="Francis, The Illuminated Tyrant of&nbsp;Rome?" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@S_Armaticus" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7222fe5a2624cd82de441adabf393cd9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7222fe5a2624cd82de441adabf393cd9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7222fe5a2624cd82de441adabf393cd9?s=114" />
<link rel='openid.server' href='https://sarmaticusblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://sarmaticusblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sarmaticusblog.wordpress.com/osd.xml" title="The Deus Ex Machina Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style>
		#page {
			border-color: #000000;
		}
		#main-title #site-title a:hover,
		.post-title h1,
		.post-title h1 a,
		.post-extras .post-edit-link,
		.post-entry a,
		.post-entry .more-link:hover,
		#author-description a,
		.more-posts .page-title em,
		#more-posts-inner a:hover,
		#comments li a:hover,
		.comment-text p a,
		.comment-text .reply-link a:hover,
		#comments li.byuser .comment-author,
		#comments #respond h3,
		.sidebar-widget a:active,
		#calendar_wrap table td a,
		#nav-below a:active,
		#error404 a:hover,
		#menu .current-menu-item > a,
		#menu .current_page_item > a,
		#comment-nav-above a,
		#comment-nav-below a,
		.comment-text table a {
			color: #000000;
		}
	</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Deus Ex Machina Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://sarmaticusblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7222fe5a2624cd82de441adabf393cd9?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Today we stay with a secular grounded theme. Your humble blogger understands that this blog is dedicated to &quot;the Restoration of all things in Christ&quot;, yet most of the action is in the POLITICAL sub-set of the Visibilium Omnium, therefore the focus. So today we do a &quot;conspiracy theory rapidly moving quickly to a conspiracy&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'chateau', amp: false, siteid: 8982, consent: 0 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-10189 single-format-standard mp6 customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul class="menu clear-fix">
<li class="page_item page-item-1188"><a href="https://sarmaticusblog.wordpress.com/anatomy-of-the-destruction-of-the-sacred-liturgy/">Anatomy of the Destruction of the Sacred Liturgy</a></li>
<li class="page_item page-item-9277"><a href="https://sarmaticusblog.wordpress.com/deus-ex-machina-clinical-evaluation-of-the-francis-bishopric-of-rome/">Deus ex Machina Clinical Evaluation of the Francis bishopric of Rome</a></li>
<li class="page_item page-item-158"><a href="https://sarmaticusblog.wordpress.com/deus-ex-machina/">Deus Ex Machina: Reading Francis through Antiphanes</a></li>
<li class="page_item page-item-8154"><a href="https://sarmaticusblog.wordpress.com/reconciling-faith-and-reason/">Reconciling Faith and Reason</a></li>
<li class="page_item page-item-1"><a href="https://sarmaticusblog.wordpress.com/about/">The Blog of a Wretched Sinner</a></li>
<li class="page_item page-item-5057"><a href="https://sarmaticusblog.wordpress.com/the-catholic-voting-guide/">The Catholic Voting Guide</a></li>
<li class="page_item page-item-3793"><a href="https://sarmaticusblog.wordpress.com/the-soap-bubble-papacy/">The Soap Bubble Papacy™</a></li>
<li class="page_item page-item-8045"><a href="https://sarmaticusblog.wordpress.com/they-hate-us/">They HATE Us!</a></li>
<li class="page_item page-item-6942"><a href="https://sarmaticusblog.wordpress.com/thomistic-proselytization-the-secularists-join-the-battle/">Thomistic Proselytization : The Secularists Join The Battle.</a></li>
<li class="page_item page-item-5322"><a href="https://sarmaticusblog.wordpress.com/what-is-the-lex-armaticus/">What Is The LEX ARMATICUS</a></li>
<li class="page_item page-item-4713"><a href="https://sarmaticusblog.wordpress.com/whats-in-the-box/">What&#8217;s In The BOX?</a></li>
<li class="page_item page-item-4570"><a href="https://sarmaticusblog.wordpress.com/why-thomism/">Why Thomism?</a></li>
</ul>
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://sarmaticusblog.wordpress.com/" title="The Deus Ex Machina Blog" rel="home">The Deus Ex Machina Blog</a></h1>
												<h2 id="site-description">~ A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://sarmaticusblog.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Search:</label>
		<input type="text" value="Search&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Go" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://sarmaticusblog.wordpress.com/">
													<img src="https://sarmaticusblog.files.wordpress.com/2018/04/cropped-mercy-sunday-ia.jpg" width="960" height="259" alt="The Deus Ex Machina Blog" title="The Deus Ex Machina Blog" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-10189" class="post-10189 post type-post status-publish format-standard hentry category-processes tag-fakenarratives tag-fakenews tag-chastity-belts tag-chlamydia-trachomatis tag-cryptosporidium tag-cultural-marxism tag-deconstructionism tag-dr-curt-doolittle tag-father-anthony-cekada tag-fox-news tag-francis-effect tag-francischurch-in-liquidation tag-frankfurt-school tag-fssp tag-genderism tag-george-soros tag-germany tag-giardia-lamblia tag-gonorrhea tag-great-cardinal tag-havana tag-hemorrhoids tag-heretical-pope tag-herpes-simplex-virus tag-hippies tag-hiv tag-holy-year-of-mercy tag-human-immunodeficiency-virus tag-human-papilloma-virus tag-humanism tag-isospora-belli tag-jacque-derrida tag-james-okeefe tag-jesuits tag-jesus-christ tag-joseph-ratzinger tag-jozef-pilsudski tag-keynes tag-keynesian-economics tag-kirill-i tag-krakow tag-law-of-unintended-consequences tag-messeging-2 tag-mexico-city tag-microsporidia tag-miracle-on-the-vistula tag-modernists tag-msm tag-narratives-2 tag-nassim-taleb tag-neo-modernism tag-neo-pagan tag-net-neutrality tag-new-springtime-2 tag-new-york-times tag-nigel-farage tag-pagan-christians tag-pathological tag-poland tag-polish-bolshevik-war-1920 tag-pontifical-high-mass tag-pope-pius-vi tag-president-andrzej-duda tag-project-veritas tag-rk-selection-theory tag-raymond-burke tag-refugee-resettlement-watch-blog tag-republic-of-poland tag-retained-foreign-bodies tag-risk-event tag-roman-curia tag-s-catholiczombie tag-s-theological-structuring tag-s-abc-news tag-s-aberro-agenda tag-s-aberro-sex-agenda tag-s-aids tag-s-ambiguity tag-s-anal-cancer tag-s-ann-corcoran tag-s-anorectal-traum tag-s-archbishop-of-warsaw-praga tag-s-associated-press tag-s-austria tag-s-benedict-xvi tag-s-bergoglio tag-s-big-gender tag-s-bio-history tag-s-boris-johnson tag-s-brexit tag-s-card-muller tag-s-cardinal-burke tag-s-cardinal-kazimierz-nycz tag-s-cardinal-walter-kasper tag-s-catholic-church tag-s-chapel-of-the-holy-trinity tag-s-pope-francis tag-saul-alinsky tag-scatholic-church-in-poland tag-sexually-transmitted-diseases tag-spirit-of-vatican-ii tag-sspx tag-st-thomas-aquinas tag-sustainability tag-synod-2014 tag-synod-of-filth tag-syphilis25 tag-tags-anal-fissures tag-tags-black-lives-matter tag-team-bergoglio tag-the-remnant tag-the-scholasticum tag-theological-deconstructionism tag-thomism tag-tradition tag-transrational tag-truth tag-unjust-ruler tag-vatican-ii tag-work-of-human-hands tag-zombie tag-zombiebishop tag-zombiechurch">
	<header class="post-title">
				<h1>Francis, The Illuminated Tyrant of&nbsp;Rome?</h1>			<a href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/" class="post-permalink">		<p class="post-date">
			<strong>27</strong>
			<em>Wednesday</em>
			<span>Jun 2018</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://sarmaticusblog.wordpress.com/author/sarmaticus2013/" title="View all posts by S. Armaticus" rel="author">S. Armaticus</a></span></span> in <a href="https://sarmaticusblog.wordpress.com/category/processes/" rel="category tag">Processes</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/#comments">3 Comments</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Tags</strong></p><p><a href="https://sarmaticusblog.wordpress.com/tag/fakenarratives/" rel="tag">#fakenarratives</a>, <a href="https://sarmaticusblog.wordpress.com/tag/fakenews/" rel="tag">#fakenews</a>, <a href="https://sarmaticusblog.wordpress.com/tag/chastity-belts/" rel="tag">chastity belts</a>, <a href="https://sarmaticusblog.wordpress.com/tag/chlamydia-trachomatis/" rel="tag">Chlamydia trachomatis</a>, <a href="https://sarmaticusblog.wordpress.com/tag/cryptosporidium/" rel="tag">Cryptosporidium</a>, <a href="https://sarmaticusblog.wordpress.com/tag/cultural-marxism/" rel="tag">Cultural Marxism</a>, <a href="https://sarmaticusblog.wordpress.com/tag/deconstructionism/" rel="tag">Deconstructionism</a>, <a href="https://sarmaticusblog.wordpress.com/tag/dr-curt-doolittle/" rel="tag">Dr. Curt Doolittle</a>, <a href="https://sarmaticusblog.wordpress.com/tag/father-anthony-cekada/" rel="tag">Father Anthony Cekada</a>, <a href="https://sarmaticusblog.wordpress.com/tag/fox-news/" rel="tag">Fox News</a>, <a href="https://sarmaticusblog.wordpress.com/tag/francis-effect/" rel="tag">Francis Effect</a>, <a href="https://sarmaticusblog.wordpress.com/tag/francischurch-in-liquidation/" rel="tag">FrancisChurch - In Liquidation</a>, <a href="https://sarmaticusblog.wordpress.com/tag/frankfurt-school/" rel="tag">Frankfurt School</a>, <a href="https://sarmaticusblog.wordpress.com/tag/fssp/" rel="tag">FSSP</a>, <a href="https://sarmaticusblog.wordpress.com/tag/genderism/" rel="tag">Genderism</a>, <a href="https://sarmaticusblog.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://sarmaticusblog.wordpress.com/tag/germany/" rel="tag">Germany</a>, <a href="https://sarmaticusblog.wordpress.com/tag/giardia-lamblia/" rel="tag">Giardia lamblia</a>, <a href="https://sarmaticusblog.wordpress.com/tag/gonorrhea/" rel="tag">Gonorrhea</a>, <a href="https://sarmaticusblog.wordpress.com/tag/great-cardinal/" rel="tag">Great Cardinal</a>, <a href="https://sarmaticusblog.wordpress.com/tag/havana/" rel="tag">Havana</a>, <a href="https://sarmaticusblog.wordpress.com/tag/hemorrhoids/" rel="tag">Hemorrhoids</a>, <a href="https://sarmaticusblog.wordpress.com/tag/heretical-pope/" rel="tag">heretical pope</a>, <a href="https://sarmaticusblog.wordpress.com/tag/herpes-simplex-virus/" rel="tag">Herpes simplex virus</a>, <a href="https://sarmaticusblog.wordpress.com/tag/hippies/" rel="tag">hippies</a>, <a href="https://sarmaticusblog.wordpress.com/tag/hiv/" rel="tag">HIV</a>, <a href="https://sarmaticusblog.wordpress.com/tag/holy-year-of-mercy/" rel="tag">Holy Year of Mercy</a>, <a href="https://sarmaticusblog.wordpress.com/tag/human-immunodeficiency-virus/" rel="tag">Human immunodeficiency virus</a>, <a href="https://sarmaticusblog.wordpress.com/tag/human-papilloma-virus/" rel="tag">Human papilloma virus</a>, <a href="https://sarmaticusblog.wordpress.com/tag/humanism/" rel="tag">Humanism</a>, <a href="https://sarmaticusblog.wordpress.com/tag/isospora-belli/" rel="tag">Isospora belli</a>, <a href="https://sarmaticusblog.wordpress.com/tag/jacque-derrida/" rel="tag">Jacque Derrida</a>, <a href="https://sarmaticusblog.wordpress.com/tag/james-okeefe/" rel="tag">James O'Keefe</a>, <a href="https://sarmaticusblog.wordpress.com/tag/jesuits/" rel="tag">Jesuits</a>, <a href="https://sarmaticusblog.wordpress.com/tag/jesus-christ/" rel="tag">Jesus Christ</a>, <a href="https://sarmaticusblog.wordpress.com/tag/joseph-ratzinger/" rel="tag">Joseph Ratzinger</a>, <a href="https://sarmaticusblog.wordpress.com/tag/jozef-pilsudski/" rel="tag">Jozef Pilsudski</a>, <a href="https://sarmaticusblog.wordpress.com/tag/keynes/" rel="tag">Keynes</a>, <a href="https://sarmaticusblog.wordpress.com/tag/keynesian-economics/" rel="tag">Keynesian Economics</a>, <a href="https://sarmaticusblog.wordpress.com/tag/kirill-i/" rel="tag">Kirill I</a>, <a href="https://sarmaticusblog.wordpress.com/tag/krakow/" rel="tag">Krakow</a>, <a href="https://sarmaticusblog.wordpress.com/tag/law-of-unintended-consequences/" rel="tag">Law of Unintended Consequences</a>, <a href="https://sarmaticusblog.wordpress.com/tag/messeging-2/" rel="tag">messeging</a>, <a href="https://sarmaticusblog.wordpress.com/tag/mexico-city/" rel="tag">Mexico City</a>, <a href="https://sarmaticusblog.wordpress.com/tag/microsporidia/" rel="tag">Microsporidia</a>, <a href="https://sarmaticusblog.wordpress.com/tag/miracle-on-the-vistula/" rel="tag">Miracle on the Vistula</a>, <a href="https://sarmaticusblog.wordpress.com/tag/modernists/" rel="tag">Modernists</a>, <a href="https://sarmaticusblog.wordpress.com/tag/msm/" rel="tag">MSM</a>, <a href="https://sarmaticusblog.wordpress.com/tag/narratives-2/" rel="tag">narratives</a>, <a href="https://sarmaticusblog.wordpress.com/tag/nassim-taleb/" rel="tag">Nassim Taleb</a>, <a href="https://sarmaticusblog.wordpress.com/tag/neo-modernism/" rel="tag">neo-modernism</a>, <a href="https://sarmaticusblog.wordpress.com/tag/neo-pagan/" rel="tag">Neo-Pagan</a>, <a href="https://sarmaticusblog.wordpress.com/tag/net-neutrality/" rel="tag">Net Neutrality</a>, <a href="https://sarmaticusblog.wordpress.com/tag/new-springtime-2/" rel="tag">new springtime</a>, <a href="https://sarmaticusblog.wordpress.com/tag/new-york-times/" rel="tag">New York Times</a>, <a href="https://sarmaticusblog.wordpress.com/tag/nigel-farage/" rel="tag">Nigel Farage</a>, <a href="https://sarmaticusblog.wordpress.com/tag/pagan-christians/" rel="tag">Pagan Christians</a>, <a href="https://sarmaticusblog.wordpress.com/tag/pathological/" rel="tag">pathological</a>, <a href="https://sarmaticusblog.wordpress.com/tag/poland/" rel="tag">Poland</a>, <a href="https://sarmaticusblog.wordpress.com/tag/polish-bolshevik-war-1920/" rel="tag">Polish Bolshevik War 1920</a>, <a href="https://sarmaticusblog.wordpress.com/tag/pontifical-high-mass/" rel="tag">Pontifical High Mass</a>, <a href="https://sarmaticusblog.wordpress.com/tag/pope-pius-vi/" rel="tag">Pope Pius VI</a>, <a href="https://sarmaticusblog.wordpress.com/tag/president-andrzej-duda/" rel="tag">President Andrzej Duda</a>, <a href="https://sarmaticusblog.wordpress.com/tag/project-veritas/" rel="tag">Project Veritas</a>, <a href="https://sarmaticusblog.wordpress.com/tag/rk-selection-theory/" rel="tag">r/K Selection Theory</a>, <a href="https://sarmaticusblog.wordpress.com/tag/raymond-burke/" rel="tag">Raymond Burke</a>, <a href="https://sarmaticusblog.wordpress.com/tag/refugee-resettlement-watch-blog/" rel="tag">Refugee Resettlement Watch blog</a>, <a href="https://sarmaticusblog.wordpress.com/tag/republic-of-poland/" rel="tag">Republic of Poland</a>, <a href="https://sarmaticusblog.wordpress.com/tag/retained-foreign-bodies/" rel="tag">retained foreign bodies</a>, <a href="https://sarmaticusblog.wordpress.com/tag/risk-event/" rel="tag">risk event</a>, <a href="https://sarmaticusblog.wordpress.com/tag/roman-curia/" rel="tag">Roman Curia</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-catholiczombie/" rel="tag">s "c"atholicZombie</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-theological-structuring/" rel="tag">s "theological structuring"</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-abc-news/" rel="tag">s ABC News</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-aberro-agenda/" rel="tag">s ABERRO AGENDA</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-aberro-sex-agenda/" rel="tag">s aberro-sex agenda</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-aids/" rel="tag">s AIDS</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-ambiguity/" rel="tag">s Ambiguity</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-anal-cancer/" rel="tag">s Anal Cancer</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-ann-corcoran/" rel="tag">s Ann Corcoran</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-anorectal-traum/" rel="tag">s anorectal traum</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-archbishop-of-warsaw-praga/" rel="tag">s Archbishop of Warsaw- Praga</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-associated-press/" rel="tag">s Associated Press</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-austria/" rel="tag">s Austria</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-benedict-xvi/" rel="tag">s Benedict XVI</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-bergoglio/" rel="tag">s Bergoglio</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-big-gender/" rel="tag">s Big Gender</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-bio-history/" rel="tag">s Bio-History</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-boris-johnson/" rel="tag">s Boris Johnson</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-brexit/" rel="tag">s BREXIT</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-card-muller/" rel="tag">s Card. Muller</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-cardinal-burke/" rel="tag">s Cardinal Burke</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-cardinal-kazimierz-nycz/" rel="tag">s Cardinal Kazimierz Nycz</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-cardinal-walter-kasper/" rel="tag">s cardinal Walter Kasper</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-catholic-church/" rel="tag">s Catholic Church</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-chapel-of-the-holy-trinity/" rel="tag">s Chapel of the Holy Trinity</a>, <a href="https://sarmaticusblog.wordpress.com/tag/s-pope-francis/" rel="tag">s Pope Francis</a>, <a href="https://sarmaticusblog.wordpress.com/tag/saul-alinsky/" rel="tag">Saul Alinsky</a>, <a href="https://sarmaticusblog.wordpress.com/tag/scatholic-church-in-poland/" rel="tag">sCatholic Church in Poland</a>, <a href="https://sarmaticusblog.wordpress.com/tag/sexually-transmitted-diseases/" rel="tag">Sexually transmitted diseases</a>, <a href="https://sarmaticusblog.wordpress.com/tag/spirit-of-vatican-ii/" rel="tag">spirit of Vatican II</a>, <a href="https://sarmaticusblog.wordpress.com/tag/sspx/" rel="tag">SSPX</a>, <a href="https://sarmaticusblog.wordpress.com/tag/st-thomas-aquinas/" rel="tag">St Thomas Aquinas</a>, <a href="https://sarmaticusblog.wordpress.com/tag/sustainability/" rel="tag">sustainability</a>, <a href="https://sarmaticusblog.wordpress.com/tag/synod-2014/" rel="tag">Synod 2014</a>, <a href="https://sarmaticusblog.wordpress.com/tag/synod-of-filth/" rel="tag">Synod of Filth</a>, <a href="https://sarmaticusblog.wordpress.com/tag/syphilis25/" rel="tag">Syphilis25</a>, <a href="https://sarmaticusblog.wordpress.com/tag/tags-anal-fissures/" rel="tag">Tags anal fissures</a>, <a href="https://sarmaticusblog.wordpress.com/tag/tags-black-lives-matter/" rel="tag">Tags Black Lives Matter</a>, <a href="https://sarmaticusblog.wordpress.com/tag/team-bergoglio/" rel="tag">Team Bergoglio</a>, <a href="https://sarmaticusblog.wordpress.com/tag/the-remnant/" rel="tag">The Remnant</a>, <a href="https://sarmaticusblog.wordpress.com/tag/the-scholasticum/" rel="tag">The Scholasticum</a>, <a href="https://sarmaticusblog.wordpress.com/tag/theological-deconstructionism/" rel="tag">theological deconstructionism</a>, <a href="https://sarmaticusblog.wordpress.com/tag/thomism/" rel="tag">Thomism</a>, <a href="https://sarmaticusblog.wordpress.com/tag/tradition/" rel="tag">Tradition</a>, <a href="https://sarmaticusblog.wordpress.com/tag/transrational/" rel="tag">TransRational</a>, <a href="https://sarmaticusblog.wordpress.com/tag/truth/" rel="tag">Truth</a>, <a href="https://sarmaticusblog.wordpress.com/tag/unjust-ruler/" rel="tag">Unjust ruler</a>, <a href="https://sarmaticusblog.wordpress.com/tag/vatican-ii/" rel="tag">Vatican II</a>, <a href="https://sarmaticusblog.wordpress.com/tag/work-of-human-hands/" rel="tag">Work of Human Hands</a>, <a href="https://sarmaticusblog.wordpress.com/tag/zombie/" rel="tag">Zombie</a>, <a href="https://sarmaticusblog.wordpress.com/tag/zombiebishop/" rel="tag">ZombieBishop</a>, <a href="https://sarmaticusblog.wordpress.com/tag/zombiechurch/" rel="tag">ZombieChurch</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<div class="pd-rating" id="pd_rating_holder_7035531_post_10189"></div><br/><p><img data-attachment-id="10191" data-permalink="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/hogg/" data-orig-file="https://sarmaticusblog.files.wordpress.com/2018/06/hogg.jpg?w=529&#038;h=297" data-orig-size="980,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hogg" data-image-description="" data-medium-file="https://sarmaticusblog.files.wordpress.com/2018/06/hogg.jpg?w=529&#038;h=297?w=300" data-large-file="https://sarmaticusblog.files.wordpress.com/2018/06/hogg.jpg?w=529&#038;h=297?w=529" class="aligncenter size-full wp-image-10191" src="https://sarmaticusblog.files.wordpress.com/2018/06/hogg.jpg?w=529&#038;h=297" alt="" width="529" height="297" srcset="https://sarmaticusblog.files.wordpress.com/2018/06/hogg.jpg?w=529&amp;h=297 529w, https://sarmaticusblog.files.wordpress.com/2018/06/hogg.jpg?w=150&amp;h=84 150w, https://sarmaticusblog.files.wordpress.com/2018/06/hogg.jpg?w=300&amp;h=169 300w, https://sarmaticusblog.files.wordpress.com/2018/06/hogg.jpg?w=768&amp;h=432 768w, https://sarmaticusblog.files.wordpress.com/2018/06/hogg.jpg 980w" sizes="(max-width: 529px) 100vw, 529px" />Today we stay with a secular grounded theme. Your humble blogger understands that this blog is dedicated to<strong> &#8220;the Restoration of all things in Christ&#8221;</strong>, yet most of the action is in the <strong>POLITICAL</strong> sub-set of the <em><a href="https://sarmaticusblog.wordpress.com/what-is-the-lex-armaticus/"><strong>Visibilium Omnium</strong></a></em>, therefore the focus.</p>
<p>So today we do a <strong>&#8220;conspiracy theory rapidly moving quickly to a conspiracy FACT</strong>&#8221; category theme.</p>
<p>As my long time readers know, there is a movement afoot, centered in the United Nations and its satellite organizations that is trying to bring about a <strong>ONE WORLD GOVERNMENT. </strong></p>
<p>In turn, this <strong>ONE WORLD GOVERNMENT</strong> needs to &#8220;convert&#8221; the masses to this concept. In order to gain some sort of a &#8220;moral legitimacy&#8221; demonstrating this &#8220;conversion&#8221;, it needs a moral authority to <a href="https://sarmaticusblog.wordpress.com/2017/10/11/richard-thaler-francischurch-and-the-mamet-principle/"><strong>&#8220;nudge&#8221;</strong> </a>those low information voters to the <strong>CAUSE</strong>.</p>
<p>Hence, the notion that a <strong>ONE WORLD RELIGION</strong> is needed. (see <strong><a href="https://sarmaticusblog.wordpress.com/2018/06/08/davospope-does-bilderbergers-getting-an-edge-for-the-next-conclave/">here</a></strong> and <a href="https://sarmaticusblog.wordpress.com/2017/01/24/when-the-salvation-of-souls-just-aint-enough-cardinal-parolin-does-davos/"><strong>here</strong></a>)</p>
<p>And<strong> voilà</strong>&#8230; <strong>Francis, the illuminated tyrant of Rome</strong>!</p>
<p><img data-attachment-id="10190" data-permalink="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/masons-everywhere/" data-orig-file="https://sarmaticusblog.files.wordpress.com/2018/06/masons-everywhere.jpg?w=529&#038;h=389" data-orig-size="728,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Masons Everywhere" data-image-description="" data-medium-file="https://sarmaticusblog.files.wordpress.com/2018/06/masons-everywhere.jpg?w=529&#038;h=389?w=300" data-large-file="https://sarmaticusblog.files.wordpress.com/2018/06/masons-everywhere.jpg?w=529&#038;h=389?w=529" class="aligncenter size-full wp-image-10190" src="https://sarmaticusblog.files.wordpress.com/2018/06/masons-everywhere.jpg?w=529&#038;h=389" alt="" width="529" height="389" srcset="https://sarmaticusblog.files.wordpress.com/2018/06/masons-everywhere.jpg?w=529&amp;h=389 529w, https://sarmaticusblog.files.wordpress.com/2018/06/masons-everywhere.jpg?w=150&amp;h=110 150w, https://sarmaticusblog.files.wordpress.com/2018/06/masons-everywhere.jpg?w=300&amp;h=220 300w, https://sarmaticusblog.files.wordpress.com/2018/06/masons-everywhere.jpg 728w" sizes="(max-width: 529px) 100vw, 529px" /></p>
<p>So what are our future rulers planning for us these days, you might ask dear reader?</p>
<p>One global &#8220;policy&#8221; initiative is&#8230; wait for it&#8230; gun confiscation.</p>
<p>Gun confiscation?</p>
<p>Oh yea, remember this guy above?</p>
<p>Moving forward&#8230;</p>
<p>And just to remind the readers, the<strong> Talebian rhetorical mechanism</strong> being used to pull the wool over the eyes of the gullible proletariat is: <a href="https://sarmaticusblog.wordpress.com/2018/06/20/welcome-to-reality-soviet-reality/"> <em><strong>Partializing</strong></em></a></p>
<p>Now why is it &#8220;partializing&#8221;?</p>
<p>I will allow Scott Peterson to explain:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='529' height='328' src='https://www.youtube.com/embed/iakKbxPPn40?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Notice the logical inconsistencies?</p>
<p>Now onto the Zero Hedge post below (see original <a href="https://www.zerohedge.com/news/2018-06-26/world-domination-un-continues-fight-disarm-all-americans">here</a>)&#8230;</p>
<p><img data-attachment-id="10192" data-permalink="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/gun-confiscation/" data-orig-file="https://sarmaticusblog.files.wordpress.com/2018/06/gun-confiscation.jpg?w=529&#038;h=328" data-orig-size="560,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gun Confiscation" data-image-description="" data-medium-file="https://sarmaticusblog.files.wordpress.com/2018/06/gun-confiscation.jpg?w=529&#038;h=328?w=300" data-large-file="https://sarmaticusblog.files.wordpress.com/2018/06/gun-confiscation.jpg?w=529&#038;h=328?w=529" class="aligncenter size-full wp-image-10192" src="https://sarmaticusblog.files.wordpress.com/2018/06/gun-confiscation.jpg?w=529&#038;h=328" alt="" width="529" height="328" srcset="https://sarmaticusblog.files.wordpress.com/2018/06/gun-confiscation.jpg?w=529&amp;h=328 529w, https://sarmaticusblog.files.wordpress.com/2018/06/gun-confiscation.jpg?w=150&amp;h=93 150w, https://sarmaticusblog.files.wordpress.com/2018/06/gun-confiscation.jpg?w=300&amp;h=186 300w, https://sarmaticusblog.files.wordpress.com/2018/06/gun-confiscation.jpg 560w" sizes="(max-width: 529px) 100vw, 529px" /></p>
<h3 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">World Domination: UN Continues Fight To Disarm All Americans</span></h3>
<p style="padding-left:30px;"><em><a href="http://www.shtfplan.com/conspiracy-fact-and-theory/world-domination-un-continues-fight-to-disarm-all-americans_06252018">Authored by Mac Slavo via SHTFplan.com,</a></em></p>
<p style="padding-left:30px;"><em>The United Nations is gearing up for <strong>round two in the fight to disarm the American public</strong>. Last month, the United Nations’ International Action Network on Small Arms (IANSA) held a <strong><a href="https://townhall.com/notebook/bethbaumann/2018/05/13/united-nations-quietly-pushes-international-gun-control-n2480303">week-long conference</a> geared towards making gun control an international priority.</strong></em></p>
<p style="padding-left:30px;"><em>Wanting world domination, the global elites are <strong>seeking to prevent Americans from being able to escape the slavery they have <a href="http://www.shtfplan.com/headline-news/dystopian-fiction-of-yesterday-is-the-nwo-of-tomorrow-the-shift-is-toward-totalitarianism_03292016">planned for everyone</a> by <a href="https://townhall.com/notebook/bethbaumann/2018/06/23/round-2-un-continues-their-push-to-disarm-americans-n2493580">enacting “global gun control.”</a> </strong>According to<a href="https://townhall.com/notebook/bethbaumann/2018/06/23/round-2-un-continues-their-push-to-disarm-americans-n2493580"> Townhall‘s Beth Baumann,</a> during RevCon3, the conference on the program of action on small arms and light weapons, the UN’s Secretary-General, Antonio Guterres had a message delivered on his behalf.  It reads, in part:</em></p>
<p style="padding-left:60px;"><em>Every year, over half a million people are killed violently around the world, mostly through small arms fire.</em></p>
<p style="padding-left:60px;"><em>Those pulling the trigger may be soldiers, border guards or police, using their weapons as a last resort, in accordance with the principles of necessity, proportionality and restraint. Some are private security guards or civilians, using a registered firearm for protection or in self-defence.</em></p>
<p style="padding-left:60px;"><em>But the huge majority of those who kill with small arms do not fit this description. They may be members of armed groups who are terrorizing people of a country or a whole region with killings and sexual abuse. They could be members of national security forces who are abusing their power. They might be terrorists aiming to destroy lives and sow fear; criminals holding up a grocery store; or gang members killing those who get in the way of a drug deal.</em></p>
<p style="padding-left:60px;"><em>Tragically, many of them are men using an illegally-acquired weapon against the women who are their partners. In some countries, more than 60 percent of killings of women are committed with firearms.</em></p>
<p style="padding-left:60px;"><em><strong>Illicit small arms are also used against United Nations peacekeeping forces. In 2017, 56 peacekeepers died in violent attacks – the highest number in over two decades.</strong></em></p>
<p style="padding-left:60px;"><em><strong>Controlling and regulating small arms therefore requires action that goes well beyond national security institutions. It includes providing alternative livelihoods for former combatants, engaging with municipal governments and police, working with civil society, including grass-roots organizations and community violence reduction programmes, as well as local businesses.</strong></em></p>
<p style="padding-left:60px;"><em><strong>Small arms control is a prerequisite for stability and conflict prevention, which is critical to achieve the mutually reinforcing goals of sustaining peace and sustainable development.</strong></em></p>
<p style="padding-left:60px;"><em><strong>Only through sustainable development will we be able to build just, peaceful and inclusive societies and to achieve lasting peace.</strong></em></p>
<p style="padding-left:60px;"><em>The 2030 Agenda for Sustainable Development is our agreed roadmap for building peaceful, resilient and prosperous societies on a healthy planet. <strong>Among the 17 Goals, there is a specific target to reduce arms flows, based on improving the tracing of weapons.</strong></em></p>
<p style="padding-left:60px;"><em><strong>The </strong><a href="https://www.un.org/disarmament/sg-agenda/"><strong>Agenda for Disarmament</strong></a><strong> that I launched last month includes a renewed focus on controlling small arms. And it includes my commitment to establish a dedicated facility within the Peacebuilding Fund, to ensure solid financing for coordinated, integrated, sustained small arms control measures.</strong></em></p>
<p style="padding-left:30px;"><em>When the UN says that over a half a million have been killed by guns worldwide, they conveniently leave out the number of people killed in wars and by governments pretending to act on the behalf of people (democide-death by your OWN government). The<a href="http://www.shtfplan.com/alex-jones/democide-government-killed-over-260-million-in-the-20th-century-poised-to-kill-billions-more-in-the-21st_03162012"> democide numbers are not even close when compared</a> to private citizens acting on their own. <a href="https://townhall.com/notebook/bethbaumann/2018/06/23/round-2-un-continues-their-push-to-disarm-americans-n2493580">As Baumann wrote: “</a>The reason they have to use “grassroots organizations” they’re meaning gun control groups, like Everytown for Gun Safety and Moms Demand Action. They’re utilizing Americans to fulfill their desire to push gun control. Their reason? It looks better if Americans are demanding we abolish the Second Amendment instead of other countries trying to pressure us.”</em></p>
<p style="padding-left:30px;"><em>But just how many people were killed by their own governments (democide)?  Well, it’s hard to say <a href="https://www.quora.com/How-many-people-were-killed-by-their-own-governments-democide-in-2016">because </a><a href="https://www.quora.com/How-many-people-were-killed-by-their-own-governments-democide-in-2016">according to Glenn Floyd,</a> the stats are deliberately concealed by State Coroners. The<a href="https://www.catholic.org/news/politics/story.php?id=75865"> leading cause of non-natural death around the globe today, other than natural causes, is democide. </a>It far outpaces private murderers and suicides.</em></p>
<p style="padding-left:30px;"><em>Governments always offer excuses for the murder, like overpopulation, political opposition, and economic concerns. But that doesn’t mean they’ve provided adequate justification to the immoral killings. <strong> And now the global elites will seek to prevent those they seek to enslave any ability to fight back.</strong></em></p>
<div id="atatags-370373-5b34ee1266d92">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b34ee1266d92', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b34ee1266dda">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b34ee1266dda',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b34ee1266ddc">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b34ee1266ddc',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10189" class="share-twitter sd-button share-icon" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10189" class="share-facebook sd-button share-icon" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10189" class="share-google-plus-1 sd-button share-icon" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-10189" class="share-pinterest sd-button share-icon" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?share=pocket" rel="noopener noreferrer" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-10189" class="share-linkedin sd-button share-icon" href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-55557767-10189-5b34ee1269f0c' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=55557767&amp;post_id=10189&amp;origin=sarmaticusblog.wordpress.com&amp;obj_id=55557767-10189-5b34ee1269f0c' data-name='like-post-frame-55557767-10189-5b34ee1269f0c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-10189 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Post navigation</h1>
				<span class="nav-previous"><a href="https://sarmaticusblog.wordpress.com/2018/06/26/us-conference-of-catholic-francisbishops-nabothising-for-votes/" rel="prev">&larr; Previous post</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>3</span> thoughts on &ldquo;Francis, The Illuminated Tyrant of&nbsp;Rome?&rdquo;		</h3>

		
		<ol class="commentlist">
						<li class="comment pingback">
				<div class="comment-text">
					<p>Pingback: <a href='http://stumblingblock.org/?p=12298' rel='external nofollow' class='url'>Canon212 Update: The Only Religious Freedom the Bishops Can Support is to Be a Muslim Colonist With No Documentation &#8211; The Stumbling Block</a></p>
					<p class="edit-comment"></p>
				</div>
			</li><!-- #comment-## -->

			<li class="comment byuser comment-author-dowd2015 even thread-even depth-1 parent highlander-comment" id="comment-8851">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/ef32b0ae625a88dc8516946501bb3728?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://dowdsite.wordpress.com' rel='external nofollow' class='url'>Michael Dowd</a></span> <em>said:</em>					</p>
					<p class="comment-date">
						<a href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/#comment-8851"><time pubdate datetime="2018-06-27T10:34:21+00:00">June 27, 2018 at 10:34 am</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Very good.  Ideally Trump would abolish the UN or at least cut back our financial support based on the argument that it is basically un-American by engaging  in operations subversive to our Constitution.  Why should we support those who wish to destroy us?</p>
<p id="comment-like-8851" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?like_comment=8851&#038;_wpnonce=7994ed38a1" class="comment-like-link needs-login" rel="nofollow" data-blog="55557767"><span>Like</span></a><span id="comment-like-count-8851" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?replytocom=8851#respond' onclick='return addComment.moveForm( "comment-8851", "8851", "respond", "10189" )' aria-label='Reply to Michael Dowd'>Reply</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment byuser comment-author-dowd2015 odd alt depth-2 highlander-comment" id="comment-8852">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/ef32b0ae625a88dc8516946501bb3728?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://dowdsite.wordpress.com' rel='external nofollow' class='url'>Michael Dowd</a></span> <em>said:</em>					</p>
					<p class="comment-date">
						<a href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/#comment-8852"><time pubdate datetime="2018-06-27T12:47:14+00:00">June 27, 2018 at 12:47 pm</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Pope Francis may be a false prophet.  Note today&#8217;s Gospel.</p>
<p>Holy Gospel of Jesus Christ according to Saint Matthew 7,15-20.</p>
<p>Jesus said to his disciples: &#8220;Beware of false prophets, who come to you in sheep&#8217;s clothing, but underneath are ravenous wolves.<br />
By their fruits you will know them. Do people pick grapes from thornbushes, or figs from thistles?</p>
<p id="comment-like-8852" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?like_comment=8852&#038;_wpnonce=8d60aa5e9a" class="comment-like-link needs-login" rel="nofollow" data-blog="55557767"><span>Like</span></a><span id="comment-like-count-8852" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/?replytocom=8852#respond' onclick='return addComment.moveForm( "comment-8852", "8852", "respond", "10189" )' aria-label='Reply to Michael Dowd'>Reply</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/27/francis-the-illuminated-tyrant-of-rome/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://sarmaticusblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="70cfe4d987" /><input type="hidden" name="_wp_http_referer" value="/2018/06/27/francis-the-illuminated-tyrant-of-rome/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsarmaticusblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b985df845" /></p>
<input type="hidden" name="genseq" value="1530195474" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="media_image-7" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 170px" class="wp-caption alignnone"><a href="http://www.catholicchant.com/salveregina.html" class="" rel="" target=""><img class="image alignleft" src="http://artyzm.com/obrazy/madonna-czestochowska.jpg" alt="" width="160" height="254" /></a><p class="wp-caption-text">Miserere nobis</p></div></aside><aside id="follow_button_widget-2" class="sidebar-widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://sarmaticusblog.wordpress.com" data-blog="https://sarmaticusblog.wordpress.com" data-lang="en" >Follow The Deus Ex Machina Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="media_image-2" class="sidebar-widget widget_media_image"><h1 class="widget-title">Archbishop Marcel Lefebvre</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><img width="250" height="415" src="https://sarmaticusblog.files.wordpress.com/2014/11/archbishop-lefebvre.jpg" class="image wp-image-149 aligncenter attachment-full size-full" alt="Patron of the S. Armaticus Blog" style="max-width: 100%; height: auto;" title="Archbishop Lefebvre" srcset="https://sarmaticusblog.files.wordpress.com/2014/11/archbishop-lefebvre.jpg 250w, https://sarmaticusblog.files.wordpress.com/2014/11/archbishop-lefebvre.jpg?w=90&amp;h=150 90w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="149" data-permalink="https://sarmaticusblog.wordpress.com/archbishop-lefebvre/" data-orig-file="https://sarmaticusblog.files.wordpress.com/2014/11/archbishop-lefebvre.jpg" data-orig-size="250,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Archbishop Lefebvre" data-image-description="" data-medium-file="https://sarmaticusblog.files.wordpress.com/2014/11/archbishop-lefebvre.jpg?w=181" data-large-file="https://sarmaticusblog.files.wordpress.com/2014/11/archbishop-lefebvre.jpg?w=250" /><p class="wp-caption-text">"Tradidi quod et accepi"</p></div></aside><aside id="media_image-70" class="sidebar-widget widget_media_image"><h1 class="widget-title">Correctio filialis de haeresibus propagatis</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.correctiofilialis.org/wp-content/uploads/2017/08/Correctio-filialis_English_1.pdf" class="" rel="" target=""><img class="image " src="https://sarmaticusblog.files.wordpress.com/2017/09/st-thomas-aquinas-x-e1506337336863.jpg" alt="" width="197" height="256" /></a></aside><aside id="media_image-64" class="sidebar-widget widget_media_image"><h1 class="widget-title">Who Is Francis?</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 610px" class="wp-caption alignnone"><a href="https://youtu.be/PJ8F_HhzkJE" class="" rel="" target=""><img class="image alignnone" src="https://i2.wp.com/saltandlighttv.org/blog/wp-content/uploads/2014/07/CNS-Francis-and-the-headdress-of-native-Brazilians2.jpg" alt="These aren&#039;t your grandfather&#039;s Modernists!" width="600" height="337" /></a><p class="wp-caption-text">Post-Modernist FrancisTheology Explained.</p></div></aside><aside id="media_image-68" class="sidebar-widget widget_media_image"><h1 class="widget-title">Understanding FrancisVatican</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 910px" class="wp-caption alignnone"><a href="https://youtu.be/QudsWFi0NuQ" class="" rel="" target=""><img class="image alignnone" src="https://yt3.ggpht.com/-jwqUQ3JZy-8/AAAAAAAAAAI/AAAAAAAAAAA/Tetl8wpk_GU/s900-c-k-no-mo-rj-c0xffffff/photo.jpg" alt="" width="900" height="900" /></a><p class="wp-caption-text">Proselytizing through Philosophy</p></div></aside><aside id="text-2" class="sidebar-widget widget_text"><h1 class="widget-title">What Francis Defines As His Magisterium</h1>			<div class="textwidget"><p>"Look, I wrote an encyclical, true enough, it was a big job, and an Apostolic Exhortation, I´m permanently making statements, giving homilies; that´s teaching."  </p>
<p>Francis</p>
<p>La Nación<br />
7 December 2014<br />
Via La Nación's own English translation </p>
</div>
		</aside><aside id="text-6" class="sidebar-widget widget_text"><h1 class="widget-title">HERETIC Defined</h1>			<div class="textwidget">HERETIC
[n. her-i-tik; adj. her-i-tik, huh-ret-ik]

noun

1.
a professed believer who maintains religious opinions contrary to those accepted by his or her church or rejects doctrines prescribed by that church.

2.
Roman Catholic Church. a baptized Roman Catholic who willfully and persistently rejects any article of faith.

3.
anyone who does not conform to an established attitude, doctrine, or principle.
adjective

4.
heretical.
</div>
		</aside><aside id="media_image-56" class="sidebar-widget widget_media_image"><h1 class="widget-title">The Old Proselytization</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 1930px" class="wp-caption alignnone"><a href="https://youtu.be/nKoHfMoNc1s" class="" rel="" target=""><img class="image alignnone" src="https://s-media-cache-ak0.pinimg.com/originals/5b/01/f1/5b01f18a206134ef7869332627099a6d.jpg" alt="" width="1920" height="1080" /></a><p class="wp-caption-text">Brought to you by a couple of secularists.</p></div></aside><aside id="media_image-50" class="sidebar-widget widget_media_image"><h1 class="widget-title">What is MERCY</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://youtu.be/mDg8sP_atIA" class="" rel="" target=""><img width="259" height="194" src="https://sarmaticusblog.files.wordpress.com/2017/09/justice-tied-down.jpg" class="image wp-image-8537 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://sarmaticusblog.files.wordpress.com/2017/09/justice-tied-down.jpg 259w, https://sarmaticusblog.files.wordpress.com/2017/09/justice-tied-down.jpg?w=150&amp;h=112 150w" sizes="(max-width: 259px) 100vw, 259px" data-attachment-id="8537" data-permalink="https://sarmaticusblog.wordpress.com/justice-tied-down/" data-orig-file="https://sarmaticusblog.files.wordpress.com/2017/09/justice-tied-down.jpg" data-orig-size="259,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Justice Tied Down" data-image-description="" data-medium-file="https://sarmaticusblog.files.wordpress.com/2017/09/justice-tied-down.jpg?w=259" data-large-file="https://sarmaticusblog.files.wordpress.com/2017/09/justice-tied-down.jpg?w=259" /></a></aside><aside id="media_image-71" class="sidebar-widget widget_media_image"><h1 class="widget-title">Where Dr. Peterson explains the biology behind Canon 1955</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://youtu.be/qNODvgBsQiY" class="" rel="" target=""><img width="300" height="141" src="https://sarmaticusblog.files.wordpress.com/2017/09/natural-law.jpg?w=300" class="image wp-image-8538  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://sarmaticusblog.files.wordpress.com/2017/09/natural-law.jpg?w=300 300w, https://sarmaticusblog.files.wordpress.com/2017/09/natural-law.jpg?w=600 600w, https://sarmaticusblog.files.wordpress.com/2017/09/natural-law.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="8538" data-permalink="https://sarmaticusblog.wordpress.com/natural-law/" data-orig-file="https://sarmaticusblog.files.wordpress.com/2017/09/natural-law.jpg" data-orig-size="850,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Natural Law" data-image-description="" data-medium-file="https://sarmaticusblog.files.wordpress.com/2017/09/natural-law.jpg?w=300" data-large-file="https://sarmaticusblog.files.wordpress.com/2017/09/natural-law.jpg?w=529" /></a></aside><aside id="media_image-46" class="sidebar-widget widget_media_image"><h1 class="widget-title">Best Catholic Apologetics Video, Evah!!!!!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 650px" class="wp-caption alignnone"><a href="http://www.youtube.com/watch?v=JyZBLuBxqdM" class="" rel="" target=""><img class="image alignnone" src="https://i0.wp.com/pastor.stanneaz.org/wp-content/uploads/2016/02/genesisBackdropMichelangelo.jpg" alt="" width="640" height="448" /></a><p class="wp-caption-text">Worth the watch!</p></div></aside><aside id="media_image-42" class="sidebar-widget widget_media_image"><h1 class="widget-title">Fundamentals of Civilized Thought</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 4502px" class="wp-caption alignnone"><a href="https://youtu.be/x-eUnj1ATMc" class="" rel="" target=""><img class="image alignnone" src="https://upload.wikimedia.org/wikipedia/commons/3/30/&#039;Adam&#039;s_Creation_Sistine_Chapel_ceiling&#039;_by_Michelangelo_JBU33cut.jpg" alt="" width="4492" height="2000" /></a><p class="wp-caption-text">The Case For A Classical Catholic Education!</p></div></aside><aside id="media_image-16" class="sidebar-widget widget_media_image"><h1 class="widget-title">New Seminary Project</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 1290px" class="wp-caption alignnone"><a href="http://www.newseminaryproject.org/progress/" class="" rel="" target=""><img class="image aligncenter" src="https://sarmaticusblog.files.wordpress.com/2016/10/sspx-seminary-virginia-i-e1475649819923.jpg?w=529" alt="" width="1280" height="720" /></a><p class="wp-caption-text">Ad Maiorem Dei Gloriam</p></div></aside><aside id="text-4" class="sidebar-widget widget_text"><h1 class="widget-title">Walter Cardinal Brandmuller On The Real Francis Effect</h1>			<div class="textwidget">"It is superficial. 

Were this a religious movement, the churches would be full"  

</div>
		</aside><aside id="media_image-15" class="sidebar-widget widget_media_image"><h1 class="widget-title">Society of St. Pius X</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://sspx.org/" class="" rel="" target=""><img class="image alignnone" src="http://mundabor.files.wordpress.com/2012/06/sspx-2.jpg" alt="" width="320" height="320" /></a></aside><aside id="media_image-5" class="sidebar-widget widget_media_image"><h1 class="widget-title">Franciscan Friars of the Immaculate Ecclesia Dei Dossier</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 442px" class="wp-caption alignnone"><a href="http://www.ecclesiadei.nl/dossier_ffi.html" class="" rel="" target=""><img class="image aligncenter" src="https://sarmaticusblog.files.wordpress.com/2013/07/1af1d-0798md16.jpg?w=287&#038;h=332" alt="" width="432" height="288" /></a><p class="wp-caption-text">Pope John Paul II with Franciscans of the Immaculate (FFI)</p></div></aside><aside id="blog-stats-2" class="sidebar-widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>606,110 hits</li>
		</ul>
		</aside><aside id="media_image-33" class="sidebar-widget widget_media_image"><h1 class="widget-title">Canon 212</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 810px" class="wp-caption alignnone"><a href="http://canon212.com/" class="" rel="" target=""><img class="image alignnone" src="https://onepeterfive.com/wp-content/uploads/2016/06/canon212-1024x490.png" alt="" width="800" height="199" /></a><p class="wp-caption-text">First Stop for Catholic News</p></div></aside><aside id="media_image-58" class="sidebar-widget widget_media_image"><h1 class="widget-title">The Mutual Enrichment Blog</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 317px" class="wp-caption alignnone"><a href="http://liturgicalnotes.blogspot.com/" class="" rel="" target=""><img width="307" height="448" src="https://sarmaticusblog.files.wordpress.com/2013/07/fr-hunwicke.jpg" class="image wp-image-7447 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://sarmaticusblog.files.wordpress.com/2013/07/fr-hunwicke.jpg 307w, https://sarmaticusblog.files.wordpress.com/2013/07/fr-hunwicke.jpg?w=103&amp;h=150 103w, https://sarmaticusblog.files.wordpress.com/2013/07/fr-hunwicke.jpg?w=206&amp;h=300 206w" sizes="(max-width: 307px) 100vw, 307px" data-attachment-id="7447" data-permalink="https://sarmaticusblog.wordpress.com/2013/07/26/lex-orandi-lex-credidi/fr-hunwicke/" data-orig-file="https://sarmaticusblog.files.wordpress.com/2013/07/fr-hunwicke.jpg" data-orig-size="307,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fr-hunwicke" data-image-description="" data-medium-file="https://sarmaticusblog.files.wordpress.com/2013/07/fr-hunwicke.jpg?w=206" data-large-file="https://sarmaticusblog.files.wordpress.com/2013/07/fr-hunwicke.jpg?w=307" /></a><p class="wp-caption-text">Must read</p></div></aside><aside id="media_image-35" class="sidebar-widget widget_media_image"><h1 class="widget-title">The Remnant</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 510px" class="wp-caption alignnone"><a href="http://remnantnewspaper.com/web/index.php" class="" rel="" target=""><img class="image alignnone" src="http://remnantnewspaper.com/web/images/remnantLogo.png" alt="" width="500" height="115" /></a><p class="wp-caption-text">Catholic Must Read</p></div></aside><aside id="media_image-54" class="sidebar-widget widget_media_image"><h1 class="widget-title">Gloria TV</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 270px" class="wp-caption alignnone"><a href="https://gloria.tv/language/S2mQ8XjTcSwL3q8noxk8XEbJo" class="" rel="" target=""><img class="image alignnone" src="http://2.bp.blogspot.com/-bZ28zcD-LgU/UWZ4jE_t7aI/AAAAAAAAHJ8/_Qra2HbCmd8/s260/gloria_tv_catolica.jpg" alt="" width="260" height="159" /></a><p class="wp-caption-text">Daily dose of Catholicism!</p></div></aside><aside id="media_image-37" class="sidebar-widget widget_media_image"><h1 class="widget-title">Zero Hedge</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 362px" class="wp-caption alignnone"><a href="http://www.zerohedge.com/" class="" rel="" target=""><img class="image alignnone" src="https://sarmaticusblog.files.wordpress.com/2016/08/zero-hedge.jpg?w=529" alt="" width="352" height="143" /></a><p class="wp-caption-text">Great source of secular, small c, catholic news. * Warning - explicit language and images used.</p></div></aside><aside id="media_image-62" class="sidebar-widget widget_media_image"><h1 class="widget-title">Free Domain REAL NEWS</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 235px" class="wp-caption alignnone"><a href="https://www.youtube.com/user/stefbot" class="" rel="" target=""><img width="225" height="225" src="https://sarmaticusblog.files.wordpress.com/2013/07/free-domain.jpg" class="image wp-image-7583 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://sarmaticusblog.files.wordpress.com/2013/07/free-domain.jpg 225w, https://sarmaticusblog.files.wordpress.com/2013/07/free-domain.jpg?w=150&amp;h=150 150w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="7583" data-permalink="https://sarmaticusblog.wordpress.com/2013/07/26/lex-orandi-lex-credidi/free-domain/" data-orig-file="https://sarmaticusblog.files.wordpress.com/2013/07/free-domain.jpg" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Free Domain" data-image-description="" data-medium-file="https://sarmaticusblog.files.wordpress.com/2013/07/free-domain.jpg?w=225" data-large-file="https://sarmaticusblog.files.wordpress.com/2013/07/free-domain.jpg?w=225" /></a><p class="wp-caption-text">Daily Dose Of Reality from Stefan Molyneux</p></div></aside><aside id="media_image-60" class="sidebar-widget widget_media_image"><h1 class="widget-title">The Conservative Treehouse</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 539px" class="wp-caption alignnone"><a href="https://theconservativetreehouse.com/" class="" rel="" target=""><img class="image alignnone" src="https://sarmaticusblog.files.wordpress.com/2013/07/president-trump.jpg?w=529" alt="" width="529" height="298" /></a><p class="wp-caption-text">Good Site For Political Coverage</p></div></aside><aside id="media_image-74" class="sidebar-widget widget_media_image"><h1 class="widget-title">The Comprehensive OBAMAGATE Timeline</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://directorblue.blogspot.com/2017/12/a-timeline-of-treason-how-fbi.html" class="" rel="" target=""><img width="232" height="300" src="https://sarmaticusblog.files.wordpress.com/2018/01/sick-of-white-guys.jpg?w=232" class="image wp-image-9218  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://sarmaticusblog.files.wordpress.com/2018/01/sick-of-white-guys.jpg?w=232 232w, https://sarmaticusblog.files.wordpress.com/2018/01/sick-of-white-guys.jpg?w=116 116w, https://sarmaticusblog.files.wordpress.com/2018/01/sick-of-white-guys.jpg 437w" sizes="(max-width: 232px) 100vw, 232px" data-attachment-id="9218" data-permalink="https://sarmaticusblog.wordpress.com/2018/01/11/it-can-no-longer-simply-be-said-that-the-post-conciliar-church-is-catholic/sick-of-white-guys/" data-orig-file="https://sarmaticusblog.files.wordpress.com/2018/01/sick-of-white-guys.jpg" data-orig-size="437,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sick of White Guys" data-image-description="" data-medium-file="https://sarmaticusblog.files.wordpress.com/2018/01/sick-of-white-guys.jpg?w=232" data-large-file="https://sarmaticusblog.files.wordpress.com/2018/01/sick-of-white-guys.jpg?w=437" /></a></aside><aside id="media_image-48" class="sidebar-widget widget_media_image"><h1 class="widget-title">Catholics 4 Trump</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 539px" class="wp-caption alignnone"><a href="https://www.catholics4trump.com/all-catholics-have-a-moral-obligation-to-vote-against-hillary-under-pain-of-mortal-sin/" class="" rel="" target=""><img class="image alignnone" src="https://timedotcom.files.wordpress.com/2016/12/cover-final.jpg?w=280&#038;quality=85&#038;h=373" alt="" width="529" height="704" /></a><p class="wp-caption-text">If you didn't vote for The Donald, you could go to hell!  So go to CONFESION!</p></div></aside><aside id="jp_blogs_i_follow-5" class="sidebar-widget widget_jp_blogs_i_follow"><h1 class="widget-title">Blogs I Follow</h1><ul><li><a href="http://stumblingblock.org/" class="bump-view" data-bump-view="bif">The Stumbling Block</a></li><li><a href="http://nonvenipacem.com" class="bump-view" data-bump-view="bif">non veni pacem</a></li><li><a href="http://radtradthomist.chojnowski.me/" class="bump-view" data-bump-view="bif">RadTrad Thomist</a></li><li><a href="http://propertarianism.com" class="bump-view" data-bump-view="bif">Propertarianism</a></li><li><a href="http://refugeeresettlementwatch.wordpress.com" class="bump-view" data-bump-view="bif">Refugee Resettlement Watch</a></li><li><a href="http://liturgyguy.com" class="bump-view" data-bump-view="bif">liturgy guy</a></li><li><a href="http://www.eyeofthetiber.com/" class="bump-view" data-bump-view="bif">EOTT LLC</a></li><li><a href="http://restore-dc-catholicism.blogspot.com/" class="bump-view" data-bump-view="bif">Restore-DC-Catholicism</a></li><li><a href="http://whatisupwiththesynod.com/" class="bump-view" data-bump-view="bif">What&#039;s Up With Francis-Church?</a></li><li><a href="http://iteadthomam.blogspot.com/" class="bump-view" data-bump-view="bif">Ite ad Thomam Institute</a></li><li><a href="http://orthosphere.wordpress.com" class="bump-view" data-bump-view="bif">The Orthosphere</a></li><li><a href="https://lesfemmes-thetruth.blogspot.com/" class="bump-view" data-bump-view="bif">LES FEMMES - THE TRUTH</a></li><li><a href="http://new1p5.wpengine.com/" class="bump-view" data-bump-view="bif">new1p5.wpengine.com/</a></li><li><a href="https://sarmaticusblog.wordpress.com" class="bump-view" data-bump-view="bif">The Deus Ex Machina Blog</a></li><li><a href="https://www.barnhardt.biz/" class="bump-view" data-bump-view="bif">Barnhardt</a></li><li><a href="http://newsitedenz.wordpress.com/" class="bump-view" data-bump-view="bif">newsitedenz.wordpress.com/</a></li><li><a href="http://corbiniansbear.blogspot.com/" class="bump-view" data-bump-view="bif">ST. CORBINIAN&#039;S BEAR</a></li><li><a href="https://localhost/" class="bump-view" data-bump-view="bif">News</a></li><li><a href="http://mahoundsparadise.blogspot.com/" class="bump-view" data-bump-view="bif">Mahound&#039;s Paradise</a></li><li><a href="https://www.pch24.pl/" class="bump-view" data-bump-view="bif">PoloniaChristiana.pl</a></li><li><a href="http://darwincatholic.blogspot.com/" class="bump-view" data-bump-view="bif">DarwinCatholic</a></li><li><a href="http://throwthebumsoutin2010.blogspot.com/" class="bump-view" data-bump-view="bif">THE TENTH CRUSADE</a></li><li><a href="http://fromrome.wordpress.com" class="bump-view" data-bump-view="bif">From Rome</a></li><li><a href="http://www.unacum.pl/" class="bump-view" data-bump-view="bif">UnaCum.pl</a></li><li><a href="https://www.newemangelization.com/" class="bump-view" data-bump-view="bif">The New Emangelization</a></li><li><a href="http://orthodoxcatholicism.com" class="bump-view" data-bump-view="bif">Team Orthodoxy</a></li><li><a href="http://catholiccollarandtie.blogspot.com/" class="bump-view" data-bump-view="bif">Catholic Collar And Tie</a></li><li><a href="http://theradicalcatholic.blogspot.com/" class="bump-view" data-bump-view="bif">The Radical Catholic</a></li><li><a href="https://www.americanthinker.com/" class="bump-view" data-bump-view="bif">American Thinker</a></li><li><a href="http://the-american-catholic.com/" class="bump-view" data-bump-view="bif">The American Catholic</a></li><li><a href="http://www.creativeminorityreport.com/" class="bump-view" data-bump-view="bif">Creative Minority Report</a></li><li><a href="http://damselofthefaith.wordpress.com" class="bump-view" data-bump-view="bif">Damsel of the Faith</a></li><li><a href="http://www.traditionalcatholicpriest.com/" class="bump-view" data-bump-view="bif">Traditional Catholic Priest</a></li><li><a href="http://veneremurcernui.wordpress.com" class="bump-view" data-bump-view="bif">A Blog for Dallas Area Catholics</a></li><li><a href="http://www.newliturgicalmovement.org/" class="bump-view" data-bump-view="bif">New Liturgical Movement</a></li><li><a href="http://thatthebonesyouhavecrushedmaythrill.blogspot.com/" class="bump-view" data-bump-view="bif">That The Bones You Have Crushed May Thrill</a></li><li><a href="http://www.pewsitter.com/" class="bump-view" data-bump-view="bif">Pewsitter News</a></li><li><a href="http://wdtprs.com/blog/" class="bump-view" data-bump-view="bif">Fr. Z&#039;s Blog - What Does The Prayer Really Say?</a></li><li><a href="http://marymagdalen.blogspot.com/" class="bump-view" data-bump-view="bif">Fr Ray Blake&#039;s Blog</a></li><li><a href="https://akacatholic.com/" class="bump-view" data-bump-view="bif">AKA Catholic</a></li><li><a href="http://mundabor.wordpress.com" class="bump-view" data-bump-view="bif">Mundabor&#039;s Blog</a></li><li><a href="http://orbiscatholicussecundus.blogspot.com/" class="bump-view" data-bump-view="bif">Orbis Catholicus Secundus</a></li><li><a href="http://unamsanctamcatholicam.blogspot.com/" class="bump-view" data-bump-view="bif">Unam Sanctam Catholicam</a></li><li><a href="http://voxcantor.blogspot.com/" class="bump-view" data-bump-view="bif">Vox Cantoris</a></li><li><a href="http://pblosser.blogspot.com/" class="bump-view" data-bump-view="bif">Musings of a Pertinacious Papist</a></li><li><a href="http://www.lmschairman.org/" class="bump-view" data-bump-view="bif">LMS Chairman</a></li><li><a href="http://lamentablysane.blogspot.com/" class="bump-view" data-bump-view="bif">Lamentably Sane</a></li><li><a href="http://eponymousflower.blogspot.com/" class="bump-view" data-bump-view="bif">The Eponymous Flower</a></li><li><a href="https://rorate-caeli.blogspot.com/" class="bump-view" data-bump-view="bif">RORATE CÆLI</a></li></ul></aside><aside id="media_image-31" class="sidebar-widget widget_media_image"><h1 class="widget-title">Ite Ad Thomam</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 412px" class="wp-caption alignnone"><a href="https://sarmaticusblog.wordpress.com/2016/03/07/tradidi-quod-et-accepi/" class="" rel="" target=""><img class="image alignnone" src="http://s2.quickmeme.com/img/af/af65cc5e54eec60146ff5a60e9270377ef217dc600262371b288bf4d59076429.jpg" alt="" width="402" height="402" /></a><p class="wp-caption-text">Why Thomism?</p></div></aside><aside id="media_image-20" class="sidebar-widget widget_media_image"><h1 class="widget-title">Pope Francis Little Book of Insults</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 249px" class="wp-caption alignnone"><a href="http://popefrancisbookofinsults.blogspot.co.uk/" class="" rel="" target=""><img class="image alignnone" src="http://1.bp.blogspot.com/-cHSHTffkYWk/Utk3n1VKsRI/AAAAAAAAGfY/S_tME2NoiVQ/s1600/1511.jpg" alt="" width="239" height="360" /></a><p class="wp-caption-text">THE MAGISTERIUM OF FRANCIS</p></div></aside><aside id="media_image-52" class="sidebar-widget widget_media_image"><h1 class="widget-title">The INTERACTIVE Francis &#8220;magisterium&#8221;.</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 640px" class="wp-caption alignnone"><a href="http://retrocatholic.com/cgi/insult" class="" rel="" target=""><img class="image alignnone" src="http://c3.thejournal.ie/media/2014/10/vatican-pope-177-630x332.jpg" alt="" width="630" height="332" /></a><p class="wp-caption-text">A Special Message For Conservative Catholics From The Bishop of Rome!</p></div></aside><aside id="media_image-27" class="sidebar-widget widget_media_image"><h1 class="widget-title">The Denzinger-Bergoglio</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 644px" class="wp-caption alignnone"><a href="http://en.denzingerbergoglio.com/2016/01/08/weve-reached-100-and-have-a-present-for-you/" class="" rel="" target=""><img class="image alignnone" src="https://sarmaticusblog.files.wordpress.com/2016/02/padre-pio-e1455362408595.jpg?w=529" alt="" width="634" height="787" /></a><p class="wp-caption-text">What's the Canon Law Equivalent for: "Indictment"?</p></div></aside><aside id="media_image-18" class="sidebar-widget widget_media_image"><h1 class="widget-title">Logical Fallacies &#8211; The List</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 792px" class="wp-caption alignnone"><a href="http://onegoodmove.org/fallacy/toc.htm" class="" rel="" target=""><img class="image alignnone" src="http://www.electrogent.com/wp-content/uploads/2012/08/argument_fallacies.jpg" alt="" width="782" height="1024" /></a><p class="wp-caption-text">See how many you can spot?</p></div></aside><aside id="media_image-23" class="sidebar-widget widget_media_image"><h1 class="widget-title">The Scholasticum</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 1010px" class="wp-caption alignnone"><a href="https://www.studium-scholasticum.org/" class="" rel="" target=""><img class="image aligncenter" src="http://www.pickcenter.it/wp-content/uploads/2016/03/Scholasticum-Logo-PickCenter-1000x1000.jpg" alt="" width="1000" height="589" /></a><p class="wp-caption-text">Please click on image for details.</p></div></aside><aside id="media_image-4" class="sidebar-widget widget_media_image"><h1 class="widget-title">&#8220;Sovereign&#8221; Military Order of Malta</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.orderofmalta.int/?lang=en" class="" rel="" target=""><img width="317" height="167" src="https://sarmaticusblog.files.wordpress.com/2014/11/untitled-e1416162709408.jpg?w=317" class="image wp-image-514 aligncenter attachment-317x317 size-317x317" alt="" style="max-width: 100%; height: auto;" srcset="https://sarmaticusblog.files.wordpress.com/2014/11/untitled-e1416162709408.jpg?w=317 317w, https://sarmaticusblog.files.wordpress.com/2014/11/untitled-e1416162709408.jpg?w=150 150w, https://sarmaticusblog.files.wordpress.com/2014/11/untitled-e1416162709408.jpg?w=300 300w, https://sarmaticusblog.files.wordpress.com/2014/11/untitled-e1416162709408.jpg 604w" sizes="(max-width: 317px) 100vw, 317px" data-attachment-id="514" data-permalink="https://sarmaticusblog.wordpress.com/untitled/" data-orig-file="https://sarmaticusblog.files.wordpress.com/2014/11/untitled-e1416162709408.jpg" data-orig-size="604,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled" data-image-description="" data-medium-file="https://sarmaticusblog.files.wordpress.com/2014/11/untitled-e1416162709408.jpg?w=300" data-large-file="https://sarmaticusblog.files.wordpress.com/2014/11/untitled-e1416162709408.jpg?w=529" /></a></aside><aside id="media_image-66" class="sidebar-widget widget_media_image"><h1 class="widget-title">The Lepanto Institute</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 1302px" class="wp-caption alignnone"><a href="http://www.lepantoinstitute.org/" class="" rel="" target=""><img class="image alignnone" src="https://i2.wp.com/funds.gfmcdn.com/3205176_1422998543.2607.jpg" alt="" width="1292" height="600" /></a><p class="wp-caption-text">Must read.</p></div></aside><aside id="media_image-17" class="sidebar-widget widget_media_image"><h1 class="widget-title"> International Una Voce Federation</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.fiuv.org/" class="" rel="" target=""><img class="image alignnone" src="http://3.bp.blogspot.com/-R8pk3WjENck/T1EZaCFDgLI/AAAAAAAAB94/4lSE_mKDHgk/s1600/logowatermerk.gif" alt="" width="400" height="398" /></a></aside><aside id="media_image-8" class="sidebar-widget widget_media_image"><h1 class="widget-title">Global Mass Directory </h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 330px" class="wp-caption alignnone"><a href="http://messemonde.free.fr/Wikini/wakka.php?wiki=PagePrincipale" class="" rel="" target=""><img class="image alignnone" src="http://altaredesign.com/kankakeelatinmass/wp-content/uploads/2011/08/4-endstlmgraphic.png" alt="" width="320" height="235" /></a><p class="wp-caption-text">Love the Mass, Learn the Mass, Pray the Mass</p></div></aside><aside id="twitter_timeline-2" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-widget-id="538445251711885312" href="https://twitter.com/538445251711885312">My Tweets</a></aside><aside id="media_image-19" class="sidebar-widget widget_media_image"><h1 class="widget-title">Douay-Rheims Bible w/ Challoner Notes</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.drbo.org/" class="" rel="" target=""><img class="image alignnone" src="http://upload.wikimedia.org/wikipedia/commons/e/ea/Bible_de_Douai_-_1609.jpg" alt="" width="178" height="249" /></a></aside><aside id="media_image-29" class="sidebar-widget widget_media_image"><h1 class="widget-title">Catholic Bible</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 1241px" class="wp-caption alignnone"><a href="http://catholicbible.online/" class="" rel="" target=""><img class="image alignnone" src="http://farm6.static.flickr.com/5248/5285704207_2b9f6827f7_o.jpg" alt="" width="1231" height="1648" /></a><p class="wp-caption-text">Side by side</p></div></aside><aside id="media_image-13" class="sidebar-widget widget_media_image"><h1 class="widget-title">Today&#8217;s Mass: Missale Romanum</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://divinumofficium.com/cgi-bin/missa/missa.pl" class="" rel="" target=""><img class="image alignnone" src="http://3.bp.blogspot.com/-IqPfMkMoVCg/ThldClBxRlI/AAAAAAAAENw/WDdrkaFPFwQ/s1600/Missale-sm.gif" alt="" width="379" height="522" /></a></aside><aside id="media_image-14" class="sidebar-widget widget_media_image"><h1 class="widget-title">Today&#8217;s Office: Breviarium Romanum</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://divinumofficium.com/cgi-bin/horas/officium.pl" class="" rel="" target=""><img class="image alignnone" src="http://cyclopaedia.org/1647/1647frontistitle.jpg" alt="" width="317" height="400" /></a></aside><aside id="media_image-12" class="sidebar-widget widget_media_image"><h1 class="widget-title">Baltimore Catachism 1 2 &#038; 3</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.intratext.com/ixt/ENG0104/" class="" rel="" target=""><img class="image alignnone" src="http://communityofhopeinc.org/engrave.gif" alt="" width="420" height="577" /></a></aside><aside id="media_image-10" class="sidebar-widget widget_media_image"><h1 class="widget-title">Catholic Heirarchy</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.catholic-hierarchy.org/" class="" rel="" target=""><img class="image alignnone" src="http://germanhistorydocs.ghi-dc.org/images/DB_ChurchHierarchy1.jpg" alt="" width="500" height="561" /></a></aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://sarmaticusblog.wordpress.com/2018/06/'> June 2018 &nbsp;(14)</option>
	<option value='https://sarmaticusblog.wordpress.com/2018/05/'> May 2018 &nbsp;(14)</option>
	<option value='https://sarmaticusblog.wordpress.com/2018/04/'> April 2018 &nbsp;(15)</option>
	<option value='https://sarmaticusblog.wordpress.com/2018/03/'> March 2018 &nbsp;(23)</option>
	<option value='https://sarmaticusblog.wordpress.com/2018/02/'> February 2018 &nbsp;(17)</option>
	<option value='https://sarmaticusblog.wordpress.com/2018/01/'> January 2018 &nbsp;(16)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/12/'> December 2017 &nbsp;(16)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/11/'> November 2017 &nbsp;(20)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/10/'> October 2017 &nbsp;(18)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/09/'> September 2017 &nbsp;(13)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/07/'> July 2017 &nbsp;(18)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/06/'> June 2017 &nbsp;(19)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/05/'> May 2017 &nbsp;(20)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/04/'> April 2017 &nbsp;(15)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/03/'> March 2017 &nbsp;(28)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/02/'> February 2017 &nbsp;(23)</option>
	<option value='https://sarmaticusblog.wordpress.com/2017/01/'> January 2017 &nbsp;(23)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/12/'> December 2016 &nbsp;(27)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/11/'> November 2016 &nbsp;(37)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/10/'> October 2016 &nbsp;(38)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/09/'> September 2016 &nbsp;(24)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/07/'> July 2016 &nbsp;(28)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/06/'> June 2016 &nbsp;(25)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/05/'> May 2016 &nbsp;(16)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/04/'> April 2016 &nbsp;(16)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/03/'> March 2016 &nbsp;(17)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/02/'> February 2016 &nbsp;(20)</option>
	<option value='https://sarmaticusblog.wordpress.com/2016/01/'> January 2016 &nbsp;(12)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/12/'> December 2015 &nbsp;(10)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/11/'> November 2015 &nbsp;(16)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/10/'> October 2015 &nbsp;(30)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/09/'> September 2015 &nbsp;(23)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/08/'> August 2015 &nbsp;(7)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/07/'> July 2015 &nbsp;(21)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/06/'> June 2015 &nbsp;(25)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/05/'> May 2015 &nbsp;(22)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/04/'> April 2015 &nbsp;(30)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/03/'> March 2015 &nbsp;(30)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/02/'> February 2015 &nbsp;(42)</option>
	<option value='https://sarmaticusblog.wordpress.com/2015/01/'> January 2015 &nbsp;(35)</option>
	<option value='https://sarmaticusblog.wordpress.com/2014/12/'> December 2014 &nbsp;(33)</option>
	<option value='https://sarmaticusblog.wordpress.com/2014/11/'> November 2014 &nbsp;(66)</option>
	<option value='https://sarmaticusblog.wordpress.com/2013/11/'> November 2013 &nbsp;(5)</option>
	<option value='https://sarmaticusblog.wordpress.com/2013/08/'> August 2013 &nbsp;(2)</option>
	<option value='https://sarmaticusblog.wordpress.com/2013/07/'> July 2013 &nbsp;(5)</option>

		</select>
		</aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-679890"><a href="https://sarmaticusblog.wordpress.com/category/collegiality/" >Collegiality</a>
</li>
	<li class="cat-item cat-item-11707"><a href="https://sarmaticusblog.wordpress.com/category/context/" >Context</a>
</li>
	<li class="cat-item cat-item-128751"><a href="https://sarmaticusblog.wordpress.com/category/ecumenism/" >Ecumenism</a>
</li>
	<li class="cat-item cat-item-20250"><a href="https://sarmaticusblog.wordpress.com/category/funding/" >Funding</a>
</li>
	<li class="cat-item cat-item-415"><a href="https://sarmaticusblog.wordpress.com/category/guest-post/" >Guest Post</a>
</li>
	<li class="cat-item cat-item-108919"><a href="https://sarmaticusblog.wordpress.com/category/messaging/" >Messaging</a>
</li>
	<li class="cat-item cat-item-8520"><a href="https://sarmaticusblog.wordpress.com/category/narratives/" >Narratives</a>
</li>
	<li class="cat-item cat-item-3191420"><a href="https://sarmaticusblog.wordpress.com/category/new-springtime/" >New Springtime</a>
</li>
	<li class="cat-item cat-item-64074445"><a href="https://sarmaticusblog.wordpress.com/category/normalization-process/" >Normalization Process™</a>
</li>
	<li class="cat-item cat-item-67810"><a href="https://sarmaticusblog.wordpress.com/category/of-interest/" >Of Interest</a>
</li>
	<li class="cat-item cat-item-5633"><a href="https://sarmaticusblog.wordpress.com/category/optics/" >Optics</a>
</li>
	<li class="cat-item cat-item-8893"><a href="https://sarmaticusblog.wordpress.com/category/players/" >Players</a>
</li>
	<li class="cat-item cat-item-303497008"><a href="https://sarmaticusblog.wordpress.com/category/prep-fire/" >Prep Fire</a>
</li>
	<li class="cat-item cat-item-55794"><a href="https://sarmaticusblog.wordpress.com/category/processes/" >Processes</a>
</li>
	<li class="cat-item cat-item-140469"><a href="https://sarmaticusblog.wordpress.com/category/restoration/" >Restoration</a>
</li>
	<li class="cat-item cat-item-305162076"><a href="https://sarmaticusblog.wordpress.com/category/secret-synod/" >Secret Synod</a>
</li>
	<li class="cat-item cat-item-303498981"><a href="https://sarmaticusblog.wordpress.com/category/spirit-of-v-ii/" >Spirit of V II</a>
</li>
	<li class="cat-item cat-item-670172"><a href="https://sarmaticusblog.wordpress.com/category/sspx/" >SSPX</a>
</li>
	<li class="cat-item cat-item-5849"><a href="https://sarmaticusblog.wordpress.com/category/statistics/" >Statistics</a>
</li>
	<li class="cat-item cat-item-1579680"><a href="https://sarmaticusblog.wordpress.com/category/synod-of-bishops/" >Synod of Bishops&#039;</a>
</li>
	<li class="cat-item cat-item-405385873"><a href="https://sarmaticusblog.wordpress.com/category/synod-of-filth/" >Synod of Filth</a>
</li>
	<li class="cat-item cat-item-1992650"><a href="https://sarmaticusblog.wordpress.com/category/terminations/" >Terminations</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://sarmaticusblog.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-304190526"><a href="https://sarmaticusblog.wordpress.com/category/unfurling-colors/" >Unfurling Colors</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://sarmaticusblog.wordpress.com/2018/06/27/francis-the-illuminated-tyrant-of-rome/">Francis, The Illuminated Tyrant of&nbsp;Rome?</a>
											<span class="post-date">June 27, 2018</span>
									</li>
											<li>
					<a href="https://sarmaticusblog.wordpress.com/2018/06/26/us-conference-of-catholic-francisbishops-nabothising-for-votes/">US Conference of Catholic FrancisBishops Nabothising For&nbsp;Votes&#8230;</a>
											<span class="post-date">June 26, 2018</span>
									</li>
											<li>
					<a href="https://sarmaticusblog.wordpress.com/2018/06/21/its-happening-folks-trump-revolution-spreading-to-italy/">It&#8217;s Happening Folks &#8211; Trump Revolution Spreading To&nbsp;Italy&#8230;</a>
											<span class="post-date">June 21, 2018</span>
									</li>
											<li>
					<a href="https://sarmaticusblog.wordpress.com/2018/06/20/welcome-to-reality-soviet-reality/">Welcome To Reality, Soviet&nbsp;Reality!</a>
											<span class="post-date">June 20, 2018</span>
									</li>
											<li>
					<a href="https://sarmaticusblog.wordpress.com/2018/06/19/two-tiered-justice-system-exposed-for-all-to-see/">Two-Tiered Justice System Exposed For All To&nbsp;See&#8230;</a>
											<span class="post-date">June 19, 2018</span>
									</li>
											<li>
					<a href="https://sarmaticusblog.wordpress.com/2018/06/15/inspector-generals-report-the-rule-of-law-has-broken-down/">Inspector General&#8217;s Report &#8211; The Rule Of Law Has Broken&nbsp;Down!</a>
											<span class="post-date">June 15, 2018</span>
									</li>
											<li>
					<a href="https://sarmaticusblog.wordpress.com/2018/06/14/seige-of-europe-marcantonio-colonna-hes-not/">Siege Of Europe &#8211; Marcantonio Colonna He&#8217;s&nbsp;Not&#8230;</a>
											<span class="post-date">June 14, 2018</span>
									</li>
											<li>
					<a href="https://sarmaticusblog.wordpress.com/2018/06/12/dont-mess-with-mother-nature/">Don&#8217;t Mess With Mother&nbsp;Nature&#8230;</a>
											<span class="post-date">June 12, 2018</span>
									</li>
											<li>
					<a href="https://sarmaticusblog.wordpress.com/2018/06/11/a-special-message-to-the-globalists-from-a-very-stable-genius-the-gig-is-up/">A Special Message To The Globalists From A Very Stable Genius: &#8220;The Gig Is Up&#8221;&#8230;</a>
											<span class="post-date">June 11, 2018</span>
									</li>
											<li>
					<a href="https://sarmaticusblog.wordpress.com/2018/06/08/rise-of-the-dominicans-and-the-natural-order-of-things/">Rise Of The Dominicans And The Natural Order Of&nbsp;Things&#8230;</a>
											<span class="post-date">June 8, 2018</span>
									</li>
					</ul>
		</aside><aside id="facebook-likebox-2" class="sidebar-widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/Deus-Ex-Machina-Blog/1534776166763332">Deus Ex Machina Facebook Page</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Deus-Ex-Machina-Blog/1534776166763332" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Deus-Ex-Machina-Blog/1534776166763332"><a href="https://www.facebook.com/pages/Deus-Ex-Machina-Blog/1534776166763332">Deus Ex Machina Facebook Page</a></blockquote></div>
		</div>
		</aside><aside id="jetpack_posts_i_like-2" class="sidebar-widget widget_jetpack_posts_i_like"><h1 class="widget-title">Posts I Like</h1><ul class='widgets-list-layout no-grav'><li><img src='https://i2.wp.com/sspx.org/sites/sspx/files/styles/news_big/public/news/screen_shot_2018-06-22_at_5.10.47_pm.png?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://damselofthefaith.wordpress.com/2018/06/26/congratulations-to-the-7-newly-ordained-priests-for-the-us-district/' class='bump-view' data-bump-view='pil'>Congratulations to the 7 newly&hellip;</a> <span>on&nbsp;<a href='http://damselofthefaith.wordpress.com' class='bump-view' data-bump-view='pil'>Damsel of the Faith</a></span></div></li><li><img src='https://i1.wp.com/the-american-catholic.com/wp-content/uploads/2018/06/quote-to-understand-the-workings-of-american-politics-you-have-to-understand-this-fundamental-charles-krauthammer-63-59-54.jpg?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='http://the-american-catholic.com/2018/06/21/charles-krauthammer-resquiescat-in-pace/' class='bump-view' data-bump-view='pil'>Charles Krauthammer: Resquiesc&hellip;</a> <span>on&nbsp;<a href='http://the-american-catholic.com' class='bump-view' data-bump-view='pil'>The American Catholic</a></span></div></li><li><img src='https://refugeeresettlementwatch.files.wordpress.com/2018/06/daughters-of-honduran-fraudster.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://refugeeresettlementwatch.wordpress.com/2018/06/22/honduran-mother-is-poster-child-for-asylum-fraudsters-at-southern-border/' class='bump-view' data-bump-view='pil'>Honduran mother is poster chil&hellip;</a> <span>on&nbsp;<a href='http://refugeeresettlementwatch.wordpress.com' class='bump-view' data-bump-view='pil'>Refugee Resettlement Watch</a></span></div></li><li><img src='https://mundabor.files.wordpress.com/2018/06/donkey_1_arp_750px.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://mundabor.wordpress.com/2018/06/18/the-slandering-dictator-francis-i-mean/' class='bump-view' data-bump-view='pil'>The Slandering Dictator (Franc&hellip;</a> <span>on&nbsp;<a href='http://mundabor.wordpress.com' class='bump-view' data-bump-view='pil'>Mundabor&#039;s Blog</a></span></div></li><li><img src='https://mundabor.files.wordpress.com/2018/06/il-mio-papa.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://mundabor.wordpress.com/2018/06/18/on-mr-salvini-and-benedict-pope/' class='bump-view' data-bump-view='pil'>On Mr Salvini And &quot;Benedict Po&hellip;</a> <span>on&nbsp;<a href='http://mundabor.wordpress.com' class='bump-view' data-bump-view='pil'>Mundabor&#039;s Blog</a></span></div></li><li><img src='https://theconservativetreehouse.files.wordpress.com/2018/05/trump-dprk-hostages-8.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://theconservativetreehouse.com/2018/05/10/wow-vp-mike-pence-shares-note-from-american-held-captive-in-north-korea/' class='bump-view' data-bump-view='pil'>Wow - VP Mike Pence Shares Not&hellip;</a> <span>on&nbsp;<a href='http://theconservativetreehouse.com' class='bump-view' data-bump-view='pil'>The Last Refuge</a></span></div></li></ul></aside><aside id="media_image-39" class="sidebar-widget widget_media_image"><h1 class="widget-title">The Josiahs</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 355px" class="wp-caption alignnone"><a href="https://thejosias.com/" class="" rel="" target=""><img class="image alignnone" src="https://thejosiasdotcom.files.wordpress.com/2014/10/cropped-ghent1.jpg" alt="" width="345" height="341" /></a><p class="wp-caption-text">Catholic Political Thought</p></div></aside><aside id="media_image-44" class="sidebar-widget widget_media_image"><h1 class="widget-title">RECOMMENDED BROWSER</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 225px" class="wp-caption alignnone"><a href="https://sydneytrads.com/2016/07/31/brendan-eichs-brave-web-browser/" class="" rel="" target=""><img class="image alignnone" src="https://sydneytrads.files.wordpress.com/2016/07/brave-software-button-e1469415495521.jpg?w=215&#038;h=223" alt="" width="215" height="223" /></a><p class="wp-caption-text">Click above for why we recommend Brendan Eich's web-browser.</p></div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5b34ee1310d9e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b34ee1310d9e',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-5" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-5-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://stumblingblock.org/" class="bump-view" data-bump-view="bif">The Stumbling Block</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://nonvenipacem.com" class="bump-view" data-bump-view="bif">non veni pacem</a><p><small>The Splendor of Truth</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://radtradthomist.chojnowski.me/" class="bump-view" data-bump-view="bif">RadTrad Thomist</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://propertarianism.com" class="bump-view" data-bump-view="bif">Propertarianism</a><p><small>The Philosophy of Western Civilization in Scientific Terms</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://refugeeresettlementwatch.wordpress.com" class="bump-view" data-bump-view="bif">Refugee Resettlement Watch</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://liturgyguy.com" class="bump-view" data-bump-view="bif">liturgy guy</a><p><small>Life, Liturgy and the Pursuit of Holiness</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://www.eyeofthetiber.com/" class="bump-view" data-bump-view="bif">EOTT LLC</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://restore-dc-catholicism.blogspot.com/" class="bump-view" data-bump-view="bif">Restore-DC-Catholicism</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://whatisupwiththesynod.com/" class="bump-view" data-bump-view="bif">What's Up With Francis-Church?</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://iteadthomam.blogspot.com/" class="bump-view" data-bump-view="bif">Ite ad Thomam Institute</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://orthosphere.wordpress.com" class="bump-view" data-bump-view="bif">The Orthosphere</a><p><small>Wherever an altar is found, there civilization exists - Joseph de Maistre</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://lesfemmes-thetruth.blogspot.com/" class="bump-view" data-bump-view="bif">LES FEMMES - THE TRUTH</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://new1p5.wpengine.com/" class="bump-view" data-bump-view="bif">new1p5.wpengine.com/</a><p><small>Rebuilding Catholic Culture. Restoring Catholic Tradition.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://sarmaticusblog.wordpress.com" class="bump-view" data-bump-view="bif">The Deus Ex Machina Blog</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://www.barnhardt.biz/" class="bump-view" data-bump-view="bif">Barnhardt</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://newsitedenz.wordpress.com/" class="bump-view" data-bump-view="bif">newsitedenz.wordpress.com/</a><p><small>Surprising contributions by Francis to the Magisterium...</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-17" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://corbiniansbear.blogspot.com/" class="bump-view" data-bump-view="bif">ST. CORBINIAN'S BEAR</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-18" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://localhost/" class="bump-view" data-bump-view="bif">News</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-19" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://mahoundsparadise.blogspot.com/" class="bump-view" data-bump-view="bif">Mahound's Paradise</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-20" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://www.pch24.pl/" class="bump-view" data-bump-view="bif">PoloniaChristiana.pl</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-21" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://darwincatholic.blogspot.com/" class="bump-view" data-bump-view="bif">DarwinCatholic</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-22" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://throwthebumsoutin2010.blogspot.com/" class="bump-view" data-bump-view="bif">THE TENTH CRUSADE</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-23" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://fromrome.wordpress.com" class="bump-view" data-bump-view="bif">From Rome</a><p><small>An International Venue for Catholic Thought</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-24" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://www.unacum.pl/" class="bump-view" data-bump-view="bif">UnaCum.pl</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-25" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://www.newemangelization.com/" class="bump-view" data-bump-view="bif">The New Emangelization</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-26" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://orthodoxcatholicism.com" class="bump-view" data-bump-view="bif">Team Orthodoxy</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-27" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://catholiccollarandtie.blogspot.com/" class="bump-view" data-bump-view="bif">Catholic Collar And Tie</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-28" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://theradicalcatholic.blogspot.com/" class="bump-view" data-bump-view="bif">The Radical Catholic</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-29" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://www.americanthinker.com/" class="bump-view" data-bump-view="bif">American Thinker</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-30" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://the-american-catholic.com/" class="bump-view" data-bump-view="bif">The American Catholic</a><p><small>Politics &amp; Culture from a Catholic Perspective</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-31" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://www.creativeminorityreport.com/" class="bump-view" data-bump-view="bif">Creative Minority Report</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-32" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://damselofthefaith.wordpress.com" class="bump-view" data-bump-view="bif">Damsel of the Faith</a><p><small>Spiritual Daughter of Archbishop Marcel Lefebvre. Faithful to Eternal Rome. Fighting with the spirit of St. Joan of Arc for the True Faith.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-33" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://www.traditionalcatholicpriest.com/" class="bump-view" data-bump-view="bif">Traditional Catholic Priest</a><p><small>Mater Dei, Ora Pro Nobis</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-34" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://veneremurcernui.wordpress.com" class="bump-view" data-bump-view="bif">A Blog for Dallas Area Catholics</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-35" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://www.newliturgicalmovement.org/" class="bump-view" data-bump-view="bif">New Liturgical Movement</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-36" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://thatthebonesyouhavecrushedmaythrill.blogspot.com/" class="bump-view" data-bump-view="bif">That The Bones You Have Crushed May Thrill</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-37" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://www.pewsitter.com/" class="bump-view" data-bump-view="bif">Pewsitter News</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-38" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://wdtprs.com/blog/" class="bump-view" data-bump-view="bif">Fr. Z&#039;s Blog - What Does The Prayer Really Say?</a><p><small>Frank commentary on Catholic issues &amp; slavishly accurate liturgical translations - by Fr. John Zuhlsdorf  o{]:¬)</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-39" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://marymagdalen.blogspot.com/" class="bump-view" data-bump-view="bif">Fr Ray Blake's Blog</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-40" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://akacatholic.com/" class="bump-view" data-bump-view="bif">AKA Catholic</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-41" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://mundabor.wordpress.com" class="bump-view" data-bump-view="bif">Mundabor&#039;s Blog</a><p><small>Tradidi quod et accepi: Catholicism without Compromise</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-42" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://orbiscatholicussecundus.blogspot.com/" class="bump-view" data-bump-view="bif">Orbis Catholicus Secundus</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-43" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://unamsanctamcatholicam.blogspot.com/" class="bump-view" data-bump-view="bif">Unam Sanctam Catholicam</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-44" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://voxcantor.blogspot.com/" class="bump-view" data-bump-view="bif">Vox Cantoris</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-45" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pblosser.blogspot.com/" class="bump-view" data-bump-view="bif">Musings of a Pertinacious Papist</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-46" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://www.lmschairman.org/" class="bump-view" data-bump-view="bif">LMS Chairman</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-47" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lamentablysane.blogspot.com/" class="bump-view" data-bump-view="bif">Lamentably Sane</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-48" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://eponymousflower.blogspot.com/" class="bump-view" data-bump-view="bif">The Eponymous Flower</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-5-49" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://rorate-caeli.blogspot.com/" class="bump-view" data-bump-view="bif">RORATE CÆLI</a><p><small>A blog dedicated to chronicling the &quot;Restoration of all things in Christ&quot;</small></p></div></div></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201826y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ef32b0ae625a88dc8516946501bb3728">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sarmaticusblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sarmaticusblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=d0157bb19a","homeURL":"https:\/\/sarmaticusblog.wordpress.com\/","postID":"10189","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="55557767" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://sarmaticusblog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Deus Ex Machina Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b9d26cdd63" /><input type="hidden" name="_wp_http_referer" value="/2018/06/27/francis-the-illuminated-tyrant-of-rome/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7035531_post_10189={"id":7035531,"unique_id":"wp-post-10189","title":"Francis%2C%20The%20Illuminated%20Tyrant%20of%26nbsp%3BRome%3F","permalink":"https:\/\/sarmaticusblog.wordpress.com\/2018\/06\/27\/francis-the-illuminated-tyrant-of-rome\/","item_id":"_post_10189"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7035531_post_10189 == 'undefined' ){PDRTJS_7035531_post_10189 = new PDRTJS_RATING( PDRTJS_settings_7035531_post_10189 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sarmaticusblog.wordpress.com\/2018\/06\/27\/francis-the-illuminated-tyrant-of-rome\/":10189};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/06/27/francis-the-illuminated-tyrant-of-rome/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"55557767","siteName":"The Deus Ex Machina Blog","siteURL":"http:\/\/sarmaticusblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7222fe5a2624cd82de441adabf393cd9?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/sarmaticusblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsarmaticusblog.wordpress.com%2F2018%2F06%2F27%2Ffrancis-the-illuminated-tyrant-of-rome%2F","themeURL":"","xhrURL":"https:\/\/sarmaticusblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"743a7b5bb3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a0a8f112df\" \/>","referer":"https:\/\/sarmaticusblog.wordpress.com\/2018\/06\/27\/francis-the-illuminated-tyrant-of-rome\/","canFollow":"1","feedID":"26160543","statusMessage":"","customizeLink":"https:\/\/sarmaticusblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsarmaticusblog.wordpress.com%2F2018%2F06%2F27%2Ffrancis-the-illuminated-tyrant-of-rome%2F","postID":"10189","shortlink":"https:\/\/wp.me\/p3L771-2El","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/sarmaticusblog.wordpress.com\/10189","statsLink":"https:\/\/wordpress.com\/stats\/post\/10189\/sarmaticusblog.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Chateau","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,910 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/sarmaticusblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsarmaticusblog.wordpress.com%2F2018%2F06%2F27%2Ffrancis-the-illuminated-tyrant-of-rome%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/sarmaticusblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"865f858ce9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sarmaticusblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsarmaticusblog.wordpress.com%2F2018%2F06%2F27%2Ffrancis-the-illuminated-tyrant-of-rome%2F","blog_id":"55557767","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=55557767&v=wpcom&tz=0&user_id=0&subd=sarmaticusblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttuwjAMhl9oaRgTO1xMe5QpTU1x6xyIHTrefkGjDBCK4MrOb3+WY1tPUdngBbzogXUHO7QQf5qBn/RZyGUVKffoWROOwHqbIcPG+I4gVZJtcK5I6g8aDnSrecIIj0AXwgyit5S7y4QEkfaNQ1+pPmHXg7BuKfSsUK0DUZiunnfwkEs0jAiKzKQFXCQjcKVX6gwg0dhRf5eP6LWx0BZKgWuhu5eSCUUgKUEHhL42U9OVqajWJO0MF6Z4KuwgJTyM8KQ9WEFS6YVrkBUM/gCdvFv74/i/snN9KGeW9kfTnGfdOhuTQmageUZqFmr9jcgORL00i+MiQnKV/BhY1JoMJs0bk9D3sy3Ql/t8Xi3fFsvVx/vr8AuWCEFU'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "sarmaticusblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'55557767','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'55557767','v':'wpcom','tz':'0','user_id':'0','post':'10189','subd':'sarmaticusblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118NFtVMDhPLzktejRycEt3ZTh3WF0seGRORmU0NS8xQ3FsPWkuUm44TUwya1ZRSHw0UnBhbEhHNW9YNC9DVCxHVDgsby93dSZfUGZLUDA5LFBHL1NheG9YeTFzfHVFZXl2aGx6bm8sQnRJck5WcG8lZCsyZFdvbmxxOWN3UkQ5LllMWEphSkRMVThlWmQ9TElwY2VyJi0rMCYmMnA9SnRMNHhNbEVbWjNzZWJtM21WVEpJS1NETTl6eHQ0MHlKZmZZbE5TNFtaS2olYUFrVWJBUEpqaHN5NywuNXJmMU9sVFhqNVprSGlOR2Nuc3dGT3RrfFFRQlc/VWt+NVI2eXEsTTdOTytMRFolRFt+RkdqdGRdMzhffDU2STRGU1ZmeTg4d1NLeXp6WD9mZ098cjByd1c1eA=='}]);
_stq.push([ 'clickTrackerInit', '55557767', '10189' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
